AVIS AUX NOUVEAUX INSCRITS. l'activation par e-mail rencontre quelques difficultés. Si vous ne recevez pas d'email d'activation 24h apres votre activation nous vous invitons a nous envoyer un e-mail a l'adresse fab-0-permis@hotmail.fr en indiquant votre adresse e-mail lors de l'inscription et votre nom d'utilisateur. Un e-mail de reactivation sera re-envoyé a l'adresse d'inscription. A bientot sur 0-permis.com

probleme compteur sur a721 (resolu)

Toutes vos questions relative à la gamme des véhicules Aixam

Messagede m.dia » Sam Juin 05, 2010 1:20 pm

salut a tous,
grace au lien que m'a donné milo, j'ai trouvé ce plan eclaté avec la prise du tachymetre.
quelqu'un peu me montrer ou ca se trouve ? avec un shema ou une photo du moteur ? :oops:

merci les garcons :wink:

Image
Une femme parmis ces hommes !!!

** LIGIER XTOO - 2006 **
m.dia
VSPiste apprenti
 
Messages: 31
Inscription: Dim Jan 31, 2010 7:05 pm
Localisation: Lille

Messagede m.dia » Sam Juin 05, 2010 8:04 pm

voila, on a trouvé cette piece. en faite, elle est coté radiateur :lol: on cherchait de l'autre coté !!!!

mais ya pas de prise... c'est un cable serti dasn une gaine (enfin, on dirait ...)

cette piece se change ? elle coute combien environ ?
Une femme parmis ces hommes !!!

** LIGIER XTOO - 2006 **
m.dia
VSPiste apprenti
 
Messages: 31
Inscription: Dim Jan 31, 2010 7:05 pm
Localisation: Lille

Messagede milo » Dim Juin 06, 2010 8:36 pm

Si c'est un câble c'est une transmission mécanique, rien à voir avec ce que je pensais... L'extrémité du câble doit se dévisser du tachymètre, l'autre coté est généralement clipsé sur la partie arrière du compteur. Oui ce câble se change. Avant de le remplacer il faudrait contrôler qu'il est toujours bien clipsé au compteur.
milo
VSPiste confirmé
 
Messages: 2669
Inscription: Dim Mai 13, 2007 2:48 pm

Messagede richard81 » Dim Juin 06, 2010 9:10 pm

bonsoir

il est possible que ce soit un cable electrique ..... j'ai un soucis sur une MC1, j'ai commandé la piece ce samedi et je devrais l'avoir samedi prochain. La ou je l'ai commandé, ils n'ont pas ete surpris. C'est une concession aixam et chatenet, la concession Microcar etant fermée definitivement. Je pense que l'inverseur est pratiquement le meme sur differentes marques de voitures et au vu de l'eclaté qui a ete joint sur ce post, le capteur ressemble fortement au mien!

tiens nous au courant.
richard81
VSPiste apprenti
 
Messages: 34
Inscription: Sam Juil 11, 2009 6:55 pm
Localisation: Tarn nord

Messagede m.dia » Mer Juin 09, 2010 7:13 pm

voila l'aixam est réparée !!!

on est allé la porté au garage pour faire changer le capteur tachymetre. merci a milo pour nous avoir mis sur la piste :wink:

facture de 159€ ttc mo comprise ... :oops:
Une femme parmis ces hommes !!!

** LIGIER XTOO - 2006 **
m.dia
VSPiste apprenti
 
Messages: 31
Inscription: Dim Jan 31, 2010 7:05 pm
Localisation: Lille

Messagede milo » Mer Juin 09, 2010 7:39 pm

super pour la réparation !:wink:
un peu moins pour la facture :(
milo
VSPiste confirmé
 
Messages: 2669
Inscription: Dim Mai 13, 2007 2:48 pm

Messagede richard81 » Mar Juin 22, 2010 6:38 am

bonjour,

juste une petite question, tu es de quelle région? chez nous il n'y a plus de concession microcar.....donc pas de piece!!! peux tu me dire quel garage a fait ta réparation? Avec un peu de chance je pourrai obtenir la piece et me la monter.

merci et bonne journée a tous.
richard81
VSPiste apprenti
 
Messages: 34
Inscription: Sam Juil 11, 2009 6:55 pm
Localisation: Tarn nord

Messagede milo » Mar Juin 22, 2010 5:16 pm

pas besoin d'aller dans une concession microcar, si tu vas chez ligier ou aixam ils seront capables de se procurer la pièce et de te la monter. tu peux également trouver des pièces détachées chez les vendeurs en ligne: aspl, apvsp, garagedu12 etc
milo
VSPiste confirmé
 
Messages: 2669
Inscription: Dim Mai 13, 2007 2:48 pm

Précédente

Retourner vers Aixam

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités